Lenteur de connexion le 16 Septembre entre 11H30 et 14H00

14:18

Jérôme le Jeudi 16 Septembre 2004

Le serveur hébergeant la V2 a eu un petit problème ce matin, tout rentre dans l'ordre mais en voila l'explication plûtot technique (de notre hébergeur) :

Message d'Octave Klaba à 12H50 : Apparament suite à une fausse manipulation dans la salle des routeurs il y a des jartieres (fibres) entre les routeurs qui ont été abimées mais pas jusqu'au bout.
Les sessions bgp et ospf sautent en boucle. On intervient sur place.
Dans environ 2h tout devrait être dans l'ordre.

Message de Germain Masse à 13H01 : Le problème a été identifié et corrigé. Tout doit revenir dans l'ordre. Toutes nos excuses pour cette indisponibilité.

Message d'Octave Klaba à 13H51 : Apparament la connecteur d'une des fibres est completement cassée. Le changement de jartiere a fixé une partie du problème. On vient de basculer le trafic completement sur le lien vers p19<->th1 et on va reparer les connecteurs de sorti des fibres p19<->th2.
Pour l'instant tout fonctionne sur 3 fibres. Nous allons faire une intervention cette nuit pour reparer la 4ème.






Derniers tweets
WMaker Blog | Nouvelle architecture en préparation Actuellement nous recevons des colis tous les jours, des cables,… https://t.co/dKfARH0p9J
Mercredi 12 Juin - 15:57
WMaker Blog | Moteur de recherche: Effet déployé Il y avait un bug sur le moteur de recherche déployable vient d'êt… https://t.co/8M55xms07n
Mardi 4 Juin - 14:32
WMaker Blog | Les résultats de recherche Google mobile s'offrent un nouveau look Google a récemment changé le desig… https://t.co/SpMgPC1snt
Lundi 27 Mai - 14:57
WMaker Blog | Fermeture du service Google+ le 2 avril 2019 Google avait annoncé la fermeture du service Google+ pou… https://t.co/ceSIxJPLgW
Jeudi 21 Mars - 15:03

Photostream

Derniers commentaires